RU     EN
Портал web-видеоконференций
Уважаемые абоненты, в связи с обновлением версии услуги «Web-Видеоконференции» начиная с 16.09.2017 при первом подключении к конференции потребуется обновить плагин.
Данный браузер в текущей версии сервиса не поддерживается. Продолжите вход с VideoMost Lite, или используйте рекомендуемый браузер из списка:
  • Mozilla Firefox 52 ESR (x32)
  • Chrome 59
  • Safari 9-10
  • Internet Explorer 11